<!doctype html>
<html class="no-js" lang="fr">
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Neuville: les cinq raisons d’un sacre manqué - Les Sports+</title>
<meta name="description" content="Thierry Neuville et Nicolas Gisloul, mais également Hyundai, ont abandonné trop de points en chemin cette saison.">
<meta name="author" content="Sports +">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="UiVhx1iFgB2QPt6Ca1DQ36vOa3znFxJsBsQI-BkoCus">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta property="og:title" content="Neuville: les cinq raisons d’un sacre manqué">
<meta property="og:image" content="https://t1.ldh.be/43AdoQcvm_Y6ERrBbbbN6wAOlnc=/0x855:5760x3735/940x470/5bf1c6bdcd70e3d2f6c7323d.jpg
">
<meta property="og:type" content="article">
<link rel="apple-touch-icon" sizes="57x57" href="https://r0.ldh.be/sportplus/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://r0.ldh.be/sportplus/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://r0.ldh.be/sportplus/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://r0.ldh.be/sportplus/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://r0.ldh.be/sportplus/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://r0.ldh.be/sportplus/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://r0.ldh.be/sportplus/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://r0.ldh.be/sportplus/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://r0.ldh.be/sportplus/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://r0.ldh.be/sportplus/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://r0.ldh.be/sportplus/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://r0.ldh.be/sportplus/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://r0.ldh.be/sportplus/favicon-16x16.png">
<link rel="manifest" href="https://r0.ldh.be/sportplus/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://r0.ldh.be/sportplus/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="https://r0.ldh.be/sportplus/css/style-2c5.css">
<link rel="preload" href="https://r0.ldh.be/sportplus/fonts/glacial/GlacialIndifference-Regular-d40.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://r0.ldh.be/sportplus/fonts/hknova/HKNova-Heavy-b89.woff2" as="font" type="font/woff2" crossorigin>
<link rel="canonical" href="http://lessportsplus.dhnet.be/moteurs/wrc/neuville-les-cinq-raisons-d-un-sacre-manque-5bf1b922cd70fdc91b812ced">
<!--[if lte IE 10]>
<script>
var $buoop = {required:{e:11},mobile:false,style:"bottom",api:2018.08 };
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="463125397122134">
<meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">
</head>
<body
class="ARTICLE-Page"
data-adsconfig='{"HALFPAGE_CENTER":{"refresh":3,"proxistore":true},"RECTANGLE_ABO":null}'
data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":3,"proxistore":true},"RECTANGLE_ABO":null}'
data-userAccess='NOT_CONNECTED'
data-adhesedatalayer='{"location":"_dh_sports_moteurs_wrc_","params":{"ty":"paying","tn":4,"tm":5,"we":"calm","lo":"_dh_sports_moteurs_wrc_","su":"unknown","tl":"none"}}'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_sports_moteurs_wrc"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_paying"},{"tag":"ArticleAuthor","value":"Olivier de Wilde"}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5bf1b922cd70fdc91b812ced&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2018-11-19T14:08:36&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Neuville: les cinq raisons d\u2019un sacre manqu\u00e9&quot;,&quot;url&quot;:&quot;\/sports\/moteurs\/wrc\/neuville-les-cinq-raisons-d-un-sacre-manque-5bf1b922cd70fdc91b812ced&quot;,&quot;guid&quot;:&quot;dhnet.be|5bf1b922cd70fdc91b812ced|1542570975&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5bf1b922cd70fdc91b812ced&quot;}]}'
data-userSubscriptions='[]'
data-cookieUserInfo="USER_DHNET"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5bf1b922cd70fdc91b812ced","rubrique":"Article","page_type":"Article","author":"Olivier de Wilde","article_length":"5000-5500","paywall_preview_length":"200-400","paid_article":1,"free_article":0,"article_status":"PayPreview"}'
data-GTM-ID="GTM-WPVNNM"
data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
data-CIM-param="lan=FR,key=actualite,subs=sports/moteurs/wrc,free=articles/sports/moteurs/wrc"
data-cXenseId="1144067785159202749"
data-proxistore-spots-ids='{"halfpage":"39016141","rectangle":"14439784"}'
data-netinoId="IPM02"
data-special-font="Francois+One"
data-onetrust-id="0d6d131d-ec0d-43b1-a00c-abe42bf5b8d3"
>
<header class="documentHeader">
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-header">
<div class="navbar-header_item navbar-header_item__left">
<button type="button" class="c-hamburger c-hamburger__htx navbar-toggle navbar-item navbar-item-left" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger_line"></span>
<span class="c-hamburger_label navbar-item-label">Menu</span>
</button>
<button type="button" id="newsfeedButton" class="newsfeed-toggle-btn navbar-item navbar-item-left">
<span class="newsfeed-toggle-icon">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="32px" height="32px" x="0" y="0" viewBox="0 0 500 500">
<path d="m 364.6,462.2 -22.9,-38.8 c 55,-31.9 91.7,-89 91.7,-157.4 C 433.4,165.6 350.9,83.5 250,83.5 149.1,83.5 66.6,165.6 66.6,266 c 0,66.2 36.7,125.5 91.7,157.4 l -22.9,38.8 C 66.6,423.4 20.7,350.4 20.7,266 20.7,140.5 123.9,37.8 250,37.8 c 126.1,0 229.3,102.7 229.3,228.2 0,82.1 -45.9,157.4 -114.7,196.2 z"
id="newsfeed-icon-wave-2">
</path>
<path d="m 250,129.1 c 75.7,0 137.6,61.6 137.6,136.9 0,50.2 -27.5,93.5 -68.8,118.6 l -22.9,-38.8 c 27.5,-13.7 45.9,-43.3 45.9,-77.6 0,-50.2 -41.3,-91.3 -91.7,-91.3 -50.4,0 -91.7,41.1 -91.7,91.3 0,31.9 18.3,61.6 45.9,77.6 l -22.9,38.8 C 140.1,359.5 112.6,316.2 112.6,266 112.4,190.7 174.3,129.1 250,129.1 z"
id="newsfeed-icon-wave-1">
</path>
<path d="m 250,220.3 c 25.2,0 45.9,20.5 45.9,45.6 0,25.1 -20.6,45.6 -45.9,45.6 -25.3,0 -45.9,-20.5 -45.9,-45.6 0,-25 20.7,-45.6 45.9,-45.6 z"
id="newsfeed-icon-center">
</path>
</svg>
<span class="newsfeed-unread-label" style="display: none"></span>
</span>
<span class="newsfeed-toggle-label navbar-item-label">Fil info</span>
</button>
<div class="site-nav_item navbar-item-left hidden-xs hidden-sm">
<a id="elevenLink" class="site-nav_link site-nav_corp" href="/page/abo-accueil">
<img class="site-nav_logo site-nav_logo@sm" alt="Eleven Sports" src="https://r0.ldh.be/sportplus/img/eleven-sports-ef6.svg" >
</a>
</div>
</div>
<div class="navbar-header_item navbar-header_item__center site-nav_brand site-nav_brand@sm">
<a class="site-nav_home" title="Retour à la page d'accueil" href="/">
<img class="site-nav_logo site-nav_logo@sm" alt="Sports +" src="https://r0.ldh.be/sportplus/img/logoMainLarge-1c5.svg" >
</a>
</div>
<ul class="navbar-header_item navbar-header_item__right">
<!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
<li id="connectLink" class="site-nav_item site-nav_item__button hidden-xs hidden-sm ">
<a class="site-nav_link site-nav_link__button site-nav_link__button__log site-nav_link__special" href="/profil/login">Se connecter</a>
</li>
<!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
<!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
<li class="site-nav_item site-nav_item__button hidden-xs hidden-sm">
<a href="/page/abo-accueil" class="site-nav_link__button site-nav_link__button__pay" target="_blank">S'abonner</a>
</li>
<!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
<li class="site-nav_item site-nav_item__last navbar-item-right hidden-md hidden-lg">
<a id="elevenLinkSmall" class="site-nav_link site-nav_corp" href="/page/abo-accueil">
<img class="site-nav_logo site-nav_logo@sm" alt="Eleven Sports" src="https://r0.ldh.be/sportplus/img/eleven-sports-small-ba8.svg" >
</a>
</li>
<li class="site-nav_item site-nav_item__last hidden-xs hidden-sm">
<button type="button" class="search-toggle-btn navbar-item navbar-item-right">
<i class="search-default-btn site-nav_icon fa fa-search"></i>
<span class="search-close-btn"></span>
<span class="search-toggle-label">Rechercher</span>
</button>
<div id="searchbar" class="site-nav_searchbar">
<form action="/recherche">
<div class="site-nav_form">
<input id="site-nav_input" class="site-nav_input" type="search" name="query" placeholder="Chercher sur Les Sports+" title="Chercher sur Les Sports+">
<button class="site-nav_form_button"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</li>
<li class="site-nav_item site-nav_item__last folderSelectionArticle_backButton" style="display: none;">
<a class="navbar-item navbar-item-right site-nav_link" href="#"><span class="folder-close-btn"></span></a>
</li>
</ul>
</div>
<div id="sideNav" class="sidebar-nav">
<form action="/recherche" class="sidebar-nav_item sidebar-nav_form hidden-md hidden-lg">
<input class="sidebar-nav_input" type="search" name="query" placeholder="Chercher sur Les Sports+" title="Chercher sur Les Sports+">
<button class="sidebar-nav_form_button"><i class="fa fa-search"></i></button>
</form>
<ul class="sidebar-nav_list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/profil/login">Se connecter <i class="sidebar-nav_icon sidebar-nav_icon@sm fa fa-power-off"></i></a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__tertiary">
<a id="menuUpdateSubscriberLink" href="/page/abo-accueil" class="sidebar-nav_button_link" target="_blank" data-alternative_url="/page/avantages-abonnes">Abonnez-vous</a>
</li>
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_item__bordered-bottom">
<a class="sidebar-nav_button_link" title="Retour sur Dh.be" href="http://dhnet.be">
Retour sur <img class="sidebar-nav_logo sidebar-nav_logo@sm" alt="Sports +" src="https://r0.ldh.be/sportplus/img/logoDhSidebar-90a.svg" >
</a>
</li><li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="/football" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
Football
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/football">
Accueil Football
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/football/mercato">
Mercato
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/football/division-1a">
D1A
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/football/division-1b">
D1B
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/football/europe">
Europe
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/football/diablesrouges">
Diables rouges
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/football/nations-league">
Nations League
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="/cyclisme" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
Cyclisme
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/cyclisme">
Accueil Cyclisme
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/cyclisme/cyclo-cross">
Cyclo-cross
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/cyclisme/tour-de-france">
Tour de France
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/cyclisme/challenge-philippe-gilbert">
DH Challenge P.Gilbert
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/tennis">
Tennis
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="/moteurs" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
Moteurs
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/moteurs">
Accueil Moteurs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/moteurs/formule-1">
Formule 1
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/moteurs/wrc">
WRC
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/moteurs">
Accueil moteurs
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="/omnisports" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
Autres sports
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/omnisports">
Accueil Autres sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/omnisports/athletisme">
Athlétisme
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/basket">
Basket
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/omnisports/esport">
eSport
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/omnisports/hockey">
Hockey
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/omnisports/jeu-de-balle">
Jeu de Balle
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/omnisports/jo-team-belgium">
JO - Team Belgium
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/omnisports/judo">
Judo
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/omnisports/rugby">
Rugby
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/omnisports/running">
Running
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/omnisports/sports-us">
Sports US
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/omnisports/golf">
Golf
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="/sport-regional" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
Régions
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sport-regional">
Accueil Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sport-regional/bruxelles">
Bruxelles
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sport-regional/mons">
Mons
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sport-regional/liege">
Liège
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sport-regional/brabant">
Brabant Wallon
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sport-regional/namur">
Namur
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sport-regional/charleroi">
Charleroi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sport-regional/tournai-ath-mouscron">
Tournai-Ath-Mouscron
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sport-regional/luxembourg">
Luxembourg
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sport-regional/centre">
Centre
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/resultats">
Vos résultats
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/dossiers/digitale">
La Digitale
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/dossiers">
Grands formats
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/journalistes">
Nos journalistes
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/videos">
Vidéos
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="/page/avantages-abonnes" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
Avantages abonnés
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/avantages-abonnes">
Accueil Avantages abonnés
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/avantages-abonnes/concours">
Concours
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/avantages-abonnes/avantages">
Avantages
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/avantages-abonnes/evenements">
Evénements
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/page/betfirst">
betFIRST
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/page/dhradioplus-mobile">
DH Radio
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">
<a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Contactez-nous
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/coordonnees-lsp">
Nos coordonnées
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/journalistes">
Nos journalistes
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary sidebar-nav_item__bordered-top">
<a class="sidebar-nav_link" href="http://kiosque.dhnet.be/" target="_blank">Journal</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
<a class="sidebar-nav_link" href="/formulaire/newsletter">Newsletter</a>
</li></ul>
<ul class="sidebar-nav_list sidebar-nav_social">
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.facebook.com/LesSportsPlus/" title="Suivre Sports + sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://twitter.com/Lessportsplus" title="Suivre Sports + sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="http://instagram.com/Lessportsplus" title="Suivre Sports + sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="http://lessportsplus.dhnet.be/page/whatsapp-plus" title="Suivre Sports + sur Whatsapp">
<i class="fa fa-whatsapp"></i><span class="sr-only">Whatsapp</span>
</a>
</li>
</ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav sub-nav">
<div class="sub-nav_container">
<ul class="sub-nav_list sub-nav_list__primary">
<li class="sub-nav_item sub-nav_item__secondary ">
<a class="sub-nav_link " href="/">
Home
</a>
</li>
<li class="sub-nav_item sub-nav_item__secondary dropdown">
<a href="/football" class="sub-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
Football
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/football">
Accueil Football
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/football/mercato">
Mercato
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/football/division-1a">
D1A
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/football/division-1b">
D1B
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/football/europe">
Europe
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/football/diablesrouges">
Diables rouges
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/football/nations-league">
Nations League
</a>
</li>
</ul>
</li>
<li class="sub-nav_item sub-nav_item__secondary dropdown">
<a href="/cyclisme" class="sub-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
Cyclisme
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/cyclisme">
Accueil Cyclisme
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/cyclisme/cyclo-cross">
Cyclo-cross
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/cyclisme/tour-de-france">
Tour de France
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/cyclisme/challenge-philippe-gilbert">
DH Challenge P.Gilbert
</a>
</li>
</ul>
</li>
<li class="sub-nav_item sub-nav_item__secondary ">
<a class="sub-nav_link " href="/tennis">
Tennis
</a>
</li>
<li class="sub-nav_item sub-nav_item__secondary dropdown">
<a href="/moteurs" class="sub-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
Moteurs
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/moteurs">
Accueil Moteurs
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/moteurs/formule-1">
Formule 1
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/moteurs/wrc">
WRC
</a>
</li>
</ul>
</li>
<li class="sub-nav_item sub-nav_item__secondary dropdown">
<a href="/sport-regional" class="sub-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
Régions
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/sport-regional">
Accueil Régions
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/sport-regional/bruxelles">
Bruxelles
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/sport-regional/mons">
Mons
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/sport-regional/liege">
Liège
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/sport-regional/brabant">
Brabant W.
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/sport-regional/namur">
Namur
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/sport-regional/charleroi">
Charleroi
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/sport-regional/tournai-ath-mouscron">
Tournai-Ath-Mouscron
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/sport-regional/luxembourg">
Luxembourg
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/sport-regional/centre">
Centre
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/resultats" target="_blank">
Vos résultats
</a>
</li>
</ul>
</li>
<li class="sub-nav_item sub-nav_item__secondary dropdown">
<a href="/omnisports" class="sub-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
Autres sports
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/omnisports">
Accueil Autres sports
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/omnisports/athletisme">
Athlétisme
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/basket">
Basket
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/omnisports/esport">
eSport
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/omnisports/hockey">
Hockey
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/omnisports/jeu-de-balle">
Jeu de balle
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/omnisports/jo-team-belgium">
JO Team Belgium
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/omnisports/judo">
Judo
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/sports/omnisports/rugby">
Rugby
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/omnisports/running">
Running
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/omnisports/sports-us">
Sports US
</a>
</li>
<li class="sub-nav_subitem" role="menuitem">
<a class="sub-nav_sublink" href="/omnisports/golf">
Golf
</a>
</li>
</ul>
</li>
</ul>
<ul class="sub-nav_list sub-nav_list__secondary">
<li class="sub-nav_item sub-nav_item__primary hidden-md hidden-lg">
<a class="sub-nav_link" href="/">
Home
</a>
</li>
<li class="sub-nav_item sub-nav_item__primary ">
<a class="sub-nav_link " href="https://betfirst.dhnet.be" target="_blank">
betFIRST
</a>
</li>
<li class="sub-nav_item sub-nav_item__primary ">
<a class="sub-nav_link " href="http://infosports.dhnet.be">
Résultats
</a>
</li>
<li class="sub-nav_item sub-nav_item__primary ">
<a class="sub-nav_link " href="/dossiers/digitale">
La Digitale
</a>
</li>
</ul>
</div>
</div>
</header>

<figure id="articleIlluFullWidth" class="illustration-img illustration-img__caption">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/EJyuVYM2s1ABXGfAwA1PTeAkqKs=/0x855:5760x3735/140x70/5bf1c6bdcd70e3d2f6c7323d.jpg","300":"https://t1.ldh.be/lluHLMoSx6aRHv2Y1gK9kS0lRoY=/0x855:5760x3735/300x150/5bf1c6bdcd70e3d2f6c7323d.jpg","620":"https://t1.ldh.be/q88Sbov4EAUhvd9pghVRKHroTGM=/0x855:5760x3735/620x310/5bf1c6bdcd70e3d2f6c7323d.jpg","940":"https://t1.ldh.be/43AdoQcvm_Y6ERrBbbbN6wAOlnc=/0x855:5760x3735/940x470/5bf1c6bdcd70e3d2f6c7323d.jpg","1280":"https://t1.ldh.be/GxdENiRmUyCTorT9Pkb3dWfRZZg=/0x855:5760x3735/1280x640/5bf1c6bdcd70e3d2f6c7323d.jpg","1920":"https://t1.ldh.be/_K--96U7DYwMWl3XRbC03huHYew=/0x855:5760x3735/1920x960/5bf1c6bdcd70e3d2f6c7323d.jpg"}'
 alt="">
<noscript>
<img src="https://t1.ldh.be/_K--96U7DYwMWl3XRbC03huHYew=/0x855:5760x3735/1920x960/5bf1c6bdcd70e3d2f6c7323d.jpg
" alt="" title="&copy; Hyundai&#x20;Motorsport&#x20;&#x2F;&#x20;Fabien&#x20;Dufo">
</noscript>
<figcaption class="illustration-img-caption article_illuImg_caption">
<div class="illustration-img-caption-text article_illuImg_caption_text is-opacified">Neuville: les cinq raisons d’un sacre manqué</div>
</figcaption>
<div class="illustration-img-label label label-primary">
&copy; Hyundai&#x20;Motorsport&#x20;&#x2F;&#x20;Fabien&#x20;Dufo
</div>
</figure>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__CONTENT block__CONTENT__pay block__CONTENT__payClose">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="RECTANGLE_BOTTOM" class="rectangle">
<div id="RECTANGLE_BOTTOM_LOADER"></div>
</aside>
<div class="article article__main">
<div class="article-shareBox addthis_sharing_toolbox"></div>
<header>
<p>
<a href="/sports/moteurs/wrc" class="label label-section">WRC</a></p>
<!-- cxenseparse_start -->
<h1 class="article_title">Neuville: les cinq raisons d’un sacre manqué</h1>
<!-- cxenseparse_end -->
<div class="article-productionData">
<a class="article-productionData-author widget_link" href="/journaliste/olivier-de-wilde-5aeac33babced31d869fa1fd">
<figure  class="illustration-img article-productionData-author-picture">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVR42mN4BwAA8ADvXeFULAAAAABJRU5ErkJggg==" data-srcset='{"100":"https://t2.ldh.be/6_UkQzZUgpmOIz2kxchirg086PA=/0x108:3415x3523/100x100/5b840446cd7053fadc58c1f7.jpg","300":"https://t2.ldh.be/nhRuPBbfyzQgkKLOpAKfSXklJRg=/0x108:3415x3523/300x300/5b840446cd7053fadc58c1f7.jpg"}'
 alt="">
<noscript>
<img src="https://t2.ldh.be/mxAWV_AAf-G9ru83dreABCPuBKI=/0x108:3415x3523/430x430/5b840446cd7053fadc58c1f7.jpg
" alt="" title="&copy; DEMOULIN&#x20;BERNARD">
</noscript>
</figure>
<span class="article-productionData-author-name author-name">
Olivier de Wilde
</span>
</a>
<p class="article-productionData-date">
Publié le <time title="lundi 19 novembre 2018 à 14h08" datetime="2018-11-19 14:08:02">
lundi 19 novembre 2018 à 14h08
</time>

- Mis à jour le <time title="lundi 19 novembre 2018 à 14h08" datetime="2018-11-19 14:08:36">
lundi 19 novembre 2018 à 14h08
</time>

</p>
</div>
</header>
<div id="article-text" class="article-text article-text__teaserPay" data-poool>
<!-- cxenseparse_start -->
<b>Thierry Neuville et Nicolas Gisloul, mais également Hyundai, ont abandonné trop de points en chemin cette saison. </b> 
<br /> 
<br />Soixante unités selon nos calculs. Voici les cinq raisons pour lesquelles nos compatriotes sont à nouveau passés à côté d’un premier titre mondial cette année. 
<br /> 
<p><b>Trois sorties dont une éliminatoire</b></p> 
<p>(...)</p><!-- cxenseparse_end -->
</div>
<div id="poool-widget"></div>
</div>
<span data-ua-t="NWJmMWI5MjJjZDcwZmRjOTFiODEyY2VkJCRuZXV2aWxsZS1sZXMtY2lucS1yYWlzb25zLWQtdW4tc2FjcmUtbWFucXVlLSQkbW90ZXVycy93cmM="></span>

</div>

<!-- fallback if Poool paywall cannot be displayed -->
<noscript>
<div class="col-md-12">
<aside id="box--payOnly" class="box box--payOnly">
<h2 class="box_title box--payOnly__title title__pay">
Vous souhaitez lire la suite de ce contenu réservé aux abonnés ?</h2>
<div class="box_body box--payOnly__body container">
<div class="row">
<div class="col-sm-6">
<!-- PAYONLYBOX_PLACEHOLDER_START -->
<div class="box--payOnly__cta">
<h3 class="box--payOnly__cta__title">Déjà abonné ?</h3>
<p class="box--payOnly__cta__txt">Identifiez-vous et accédez directement à l'ensemble du contenu.</p>
<a href="/profil/login" class="btn btn-primary btn-large">Me connecter</a>
</div>
<div class="box--payOnly__cta">
<h3 class="box--payOnly__cta__title">Pas encore abonné ?</h3>
<p class="box--payOnly__cta__txt">Consultez nos offres et abonnez-vous en quelques clics.</p>
<a href="http://www.ipmstore.be/dhnet" class="btn btn-pay btn-large">Voir les offres</a>
</div>
<!-- PAYONLYBOX_PLACEHOLDER_END -->
</div>
<div class="col-sm-6">
<aside id="RECTANGLE_ABO" class="rectangleAbo">
<div id="RECTANGLE_ABO_LOADER"></div>
</aside>
</div>
</div>
</div>
</aside>
</div>
</noscript>

</div>
</div>

</main>
</div>
<section class="newsfeed">
<header class="newsfeed-header">
<h2>Fil info</h2>
<button type="button" class="newsfeed-close-btn" aria-label="Fermer">
<span aria-hidden="true">&times;</span>
</button>
</header>
<div class="newsfeed-news"></div>
</section>
<div class="side-nav-backdrop"></div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
The total sports experience on  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.ldh.be/sportplus/img/logoFooterBar-42e.svg"}'
 alt="Sports +" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-sm-6 searchBlock">
<h2 class="title">Recevez nos newsletters</h2>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" ><button class="btn btn-secondary" type="submit">M'inscrire</button></form>
</div>
<div class="col-sm-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/LesSportsPlus/" title="Suivre Sports + sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/Lessportsplus" title="Suivre Sports + sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="http://instagram.com/Lessportsplus" title="Suivre Sports + sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li>
<a href="http://lessportsplus.dhnet.be/page/whatsapp-plus" title="Suivre Sports + sur Whatsapp">
<i class="fa fa-whatsapp"></i><span class="sr-only">Whatsapp</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
Contactez-nous
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees-lsp">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/journalistes">Nos journalistes</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
</ul>
</div>
</div>
</div>
<div class="about row">
<div class="about_content">
<p>Copyright © Sports + 2018 Ipm sa - IPM
| <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a>
| <a href="/page/vieprivee" target="_blank">Charte de la vie privée</a>
| <a href="/page/infos-cookies" target="_blank">Police de Cookies</a>
</p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
<div class="about_logo">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.ldh.be/sportplus/img/logoFooter-1d9.svg"}'
 alt="Sports +">
</div>
</div>
</div>
<div class="footerEnd">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.ldh.be/sportplus/img/logoCimInternet-f87.png"}'
 alt="CIM Internet" width="140" height="49" >
</a>
</div>
</footer>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<span data-widget-embed-list="&#x7B;&quot;embeds&quot;&#x3A;&#x5B;&#x7B;&quot;name&quot;&#x3A;&quot;Facebook&#x20;Les&#x20;Sports&#x2B;&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock0Pos2&quot;,&quot;content&quot;&#x3A;&quot;&lt;iframe&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.facebook.com&#x5C;&#x2F;plugins&#x5C;&#x2F;page.php&#x3F;href&#x3D;https&#x25;3A&#x25;2F&#x25;2Fwww.facebook.com&#x25;2FLesSportsPlus&#x25;2F&amp;amp&#x3B;tabs&amp;amp&#x3B;width&#x3D;300&amp;amp&#x3B;height&#x3D;214&amp;amp&#x3B;small_header&#x3D;false&amp;amp&#x3B;adapt_container_width&#x3D;true&amp;amp&#x3B;hide_cover&#x3D;false&amp;amp&#x3B;show_facepile&#x3D;true&amp;amp&#x3B;appId&#x3D;2035098700070831&#x5C;&quot;&#x20;width&#x3D;&#x5C;&quot;300&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;214&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;border&#x3A;none&#x3B;overflow&#x3A;hidden&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;allowtransparency&#x3D;&#x5C;&quot;true&#x5C;&quot;&#x20;allow&#x3D;&#x5C;&quot;encrypted-media&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;&#x5D;&#x7D;"></span>
<span data-poool-page-type="premium"></span>
<script>
LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)
var embedList = {"embeds":[{"name":"Facebook Les Sports+","id":"widgetBlock0Pos2","content":"<iframe src=\"https:\/\/www.facebook.com\/plugins\/page.php?href=https%3A%2F%2Fwww.facebook.com%2FLesSportsPlus%2F&amp;tabs&amp;width=300&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=2035098700070831\" width=\"300\" height=\"214\" style=\"border:none;overflow:hidden\" scrolling=\"no\" frameborder=\"0\" allowtransparency=\"true\" allow=\"encrypted-media\">\n<\/iframe>\n"}]};
LazyLoad.js("https://r0.ldh.be/sportplus/js/script-da2.js", function() {
(function(){
var $w = $(window);
var $caption = $('.article_illuImg_caption_text','#articleIlluFullWidth');
var diff = $('.article_title').offset().top - $w.height();
if ($caption.length && diff > 0 && $w.scrollTop() <= diff) {
$caption.removeClass('is-opacified');
$w.on('scroll', articleTitleScrollHandler);
}
function articleTitleScrollHandler() {
if ($w.scrollTop() > diff) {
$w.off('scroll', articleTitleScrollHandler);
$caption.addClass('is-opacified');
}
}
})();
(function placeRectangle() {
'use strict';
var articleText = document.getElementById('article-text');
var arrayP = articleText.getElementsByTagName('p');
var target = arrayP.length > 1 ? arrayP[1] : articleText;
target.parentNode.insertBefore(document.getElementById('RECTANGLE_BOTTOM'), target.nextSibling);
})();
(function placeHalfpage() {
'use strict';
try {
if (document.body.offsetWidth <= 768) {
document.getElementById('halfPagePositionOnMobile').appendChild(document.getElementById('HALFPAGE_CENTER'));
}
} catch(e) {
}
})();
$.get("http://stats.ipmgroup.be/st/api/v1/hit?artefactId=5bf1b922cd70fdc91b812ced&artefactType=ARTICLE&payingStatus=PAYING_PREVIEW&productId=dh");

LazyLoad.js('https://r0.ldh.be/sportplus/js/scriptBottom-217.js');
});
</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
